Vochtprobleem

Technische vragen, tips, trucs, enz.
f.schuiling
Berichten: 153
Lid geworden op: 07 jan 2013, 14:44
Type Goldwing: overig

Vochtprobleem

Bericht door f.schuiling » 03 apr 2014, 17:01

Ik heb sinds 2 maanden een gl1800 uit 2001.
Heb daar ook een vraag over als ik hem heb gewassen met water en zeep ,dan slaat hij door hij wil nog wel lopen maar valt stationair uit,
als ik een eindje rij en hij weer wat droger word is het probleem weer over.
Is er iemand die dit probleem ook heeft gehad.

Gebruikersavatar
Frederick Lieverdje
Berichten: 338
Lid geworden op: 01 mei 2009, 21:48
Type Goldwing: GL1500
Locatie: Drachten

Re: Vochtprobleem

Bericht door Frederick Lieverdje » 03 apr 2014, 19:48

Heeeel vroeger heb ik dat met een soepsoekie gehad. Als het ging regenen vielen de cilinders achter elkaar uit.
Had met ontsteking te maken van bobine tot bougie.
Genoeg specialisten hier die je kunnen helpen
Succes, Frederick
GL 1500 Commodore Bleu

Na elke bocht een nieuwe horizon

Als je tot de nek in de shit zit, moet je de kop niet laten hangen.

f.schuiling
Berichten: 153
Lid geworden op: 07 jan 2013, 14:44
Type Goldwing: overig

Re: Vochtprobleem

Bericht door f.schuiling » 03 apr 2014, 20:51

Heb nog garantie ga morgen even naar de motorzaak waar ik hem heb gekocht zodra ik meer weet laat ik het wel even weten.

f.schuiling
Berichten: 153
Lid geworden op: 07 jan 2013, 14:44
Type Goldwing: overig

Re: Vochtprobleem

Bericht door f.schuiling » 04 apr 2014, 15:15

Ben naar de garage geweest we hebben de de klepdeksel van de boegies er af gehaald en hebben er emmers vol water tegen aan gegooid ,
wat denk je motor geeft geen krimp blijft gewoon doorlopen zonder problemen. we snappen er niks van want als de motor koud was sloeg hij wel over.
Maar goed hoef me geen zorgen te maken want hij blijft goed door lopen als hij warm is.
En we krijgen vast geen regen buien die met emmers vol tegen de motor slaan hoop ik. Ha ha

Winger11
Berichten: 62
Lid geworden op: 20 mei 2006, 19:55
Locatie: (NL)

Re: Vochtprobleem

Bericht door Winger11 » 04 apr 2014, 22:36

Beste medewinger,
Heb verleden jaar een electrisch probleem gehad dat precies zo begon zoals jij beschrijft, na wasbeurt uitval tijdens het rijden op het moment dat de motor stationair zou moeten blijven lopen. Later, tijdens het rijden, viel soms het vermogen weg (a.g.v. motoruitval) vooral tijdens het terugschakelen bij lager toerental. Uiteindelijk gehele motoruitval, na enige tijd weer te starten en dat bleef zich herhalen. Bleek een oververhitte stekker te zijn die je niet zo gemakkelijk kunt vinden, hij zit namelijk in de kabelboom ingetapet. In deze stekker worden de voedingen van de injectors, bobines en benzinepomp doorverbonden. Door de oververhitting (verbranding) is hier weerstand en dus slecht kontakt ontstaan met zeer vervelende gevolgen. Heb in totaal 4 dagen gezocht voordat ik uiteindelijk bij deze stekker uitkwam. Omdat dit lijkt op een constructie fout heb ik Honda benadert maar vooralsnog geen reactie. Als je probleem erger word weet je me te vinden en ik zal je precies uit de doeken doen hoe of wat!

Met groet, Winger11

f.schuiling
Berichten: 153
Lid geworden op: 07 jan 2013, 14:44
Type Goldwing: overig

Re: Vochtprobleem

Bericht door f.schuiling » 06 apr 2014, 13:48

Beste medewinger bedankt voor je reacktie ik hoop dat me dat bespaart blijft maar mocht het probleem erger worden zal ik je wel weer raad plegen.
Fred.

f.schuiling
Berichten: 153
Lid geworden op: 07 jan 2013, 14:44
Type Goldwing: overig

Re: Vochtprobleem

Bericht door f.schuiling » 08 sep 2014, 14:00

Hallo ik hoop hier een reactie te krijgen van winger 11 het gaat over de oververhitte stekker waar je 4 dagen aan het zoeken bent geweest.
Ik denk dat ik nu hetzelfde probleem heb dan wat u toen had.
Kun u mij uitleggen waar de stekker zit in de kabelboom .
Mvg Fred

Gebruikersavatar
peter
Winnaar "show your wing" fotowedstrijd
Berichten: 7333
Lid geworden op: 30 aug 2006, 20:54
Type Goldwing: GL1800
Locatie: Velden noord limburg

Re: Vochtprobleem

Bericht door peter » 08 sep 2014, 14:27

Ik zou hem even een pb sturen als ik jou was. hij heeft al een tijdje niet meer ingelogd. Dan krijgt hij in iedergeval een mail dat er post voor hem is.
Kijk eens op mijn site voor meer nonsens en motoren. :P

Mijn motorhistorie sinds 1981:
suzuki gt380
Suzuki gt550,
Honda cb750 f1
suzuki gt380
Honda gl1000
honda cbx1050
Honda gl1100
Kawasaki z650
Suzuki gs1000
Honda gl1000 k3,
Kawasaki gpz1000rx
Kawasaki gpz900
Honda gl1200
Honda gl1500
Honda gl1000 k1
Honda gl1800
Honda gl1500
Honda gl1000 k2
Honda gl1800 huidig
Honda gl1000ltd gerestaureerd
Honda cb750f2 gerestaureerd
Suzuki GT750 J gerestaureerd

f.schuiling
Berichten: 153
Lid geworden op: 07 jan 2013, 14:44
Type Goldwing: overig

Re: Vochtprobleem

Bericht door f.schuiling » 08 sep 2014, 15:10

Dat heb ik geprobeerd maar krijg een melding dat hij de gebruiker niet kent.
gr fred

Gebruikersavatar
Honda GL Castlebiker
Berichten: 1462
Lid geworden op: 26 jun 2012, 11:47
Type Goldwing: GL1200

Re: Vochtprobleem

Bericht door Honda GL Castlebiker » 08 sep 2014, 19:07

Da's dan weer het klote aan internet. Moet je iemand hebben, weet je niet hoe je hem te pakken kunt krijgen (omdat email niet meer werkt, of wat dan ook).

Overigens: ik heb laatst eens wat van die dekseltjes aan de zijkant los gemaakt om te kijken waar de accu zit en waar je koelvloeistof bij moet doen (hmm, nu ik er aan denk heb ik die van de olie niet gezien, dat is zeker rechts het voorste deksel). Maar had toen al het idee dat ik er beter niet de hogedruk op kon zetten. Ik was ook altijd met de hand met sop en spons en zeem. Nooit geen tuinslang of hogedruk. Maar dat terzijde.

f.schuiling
Berichten: 153
Lid geworden op: 07 jan 2013, 14:44
Type Goldwing: overig

Re: Vochtprobleem

Bericht door f.schuiling » 08 sep 2014, 21:33

heb inmiddels een pb kunnen versturen naar winger11 dus hoop snel een reactie te kunnen ontvangen.
dit wide ik toch even melden.
Het gekke is dat ik na het plaatsen van een nieuw luchtfilter er het hele weekend met de motor heb gereden er niets aan de hand was,
hij reed goed geen uitval of sputteren.
Nu heb ik hem vanmorgen gewassen ,en wilde vanmiddag een stukje rijden en na een kilometer of 10 opeens omdat een auto wilde inhalen en dus even meer aan het gas draaide hield de motor in en viel uit.Direct weer gestard en als ik verder wilde en weer gas gaf hield de motor in .
Net als hij niet genoeg benzine kreeg of een gevoel dat de boegie kabels doorslaan. En dat bleef hij doen tot ik weer thuis was.
Als ik maar niet te veel gas geef dan bleef hij het nog redelijk doen.

Gebruikersavatar
Wim-S
Berichten: 149
Lid geworden op: 07 apr 2014, 21:58
Type Goldwing: GL1800

Re: Vochtprobleem

Bericht door Wim-S » 09 sep 2014, 03:40

he fred de oplossing is NIET WASSEN EN GEEN GAS GEVEN
mvrg wim
WE ZIJN GEWOON ANDERS MAAR BEST WEL LEUK

f.schuiling
Berichten: 153
Lid geworden op: 07 jan 2013, 14:44
Type Goldwing: overig

Re: Vochtprobleem

Bericht door f.schuiling » 09 sep 2014, 11:05

Ja dat kan maar ik heb geen camper waar ik hem in kan zetten :lol: :lol: :lol: :lol:

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 1 gast